Groovy-Eclipse - now includes Groovy 1.8.1

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Groovy-Eclipse - now includes Groovy 1.8.1

Andy Clement
FYI

Both the 3.6 and 3.7 dev builds now include Groovy 1.8.1 (up from 1.8.0):

Eclipse 3.7 Groovy-Eclipse update site:
http://dist.codehaus.org/groovy/distributions/greclipse/snapshot/e3.7/
Eclipse 3.6 Groovy-Eclipse update site:
http://dist.codehaus.org/groovy/distributions/greclipse/snapshot/e3.6/

Andy

---------------------------------------------------------------------
To unsubscribe from this list, please visit:

    http://xircles.codehaus.org/manage_email