plugin 2.5.1 in myeclipse9 can't find the groovy libraries?

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

plugin 2.5.1 in myeclipse9 can't find the groovy libraries?

xiangqiuzhao
This post has NOT been accepted by the mailing list yet.
This post was updated on .




why can't find lib and conf directory in the jar grovvy-all-1.8.0.jar, i had look the jar file contains lib and conf dir.